初回設定が完了せずインターネット接続ができません

公開日:

更新日:

ID: 15537

Q

チャットで質問する

初回設定時、以下の症状により設定が完了せず、インターネットに接続できません。

症状1

初回設定画面が何も表示されない

症状2

初回設定画面が進まない(次の画面が表示されない)

症状3

初回設定画面で、エラーが表示された

症状4

初回設定中に、「接続完了」の画面が表示されなかった

A

初回設定時の症状(画面メッセージや、画面の状態)によって対処方法が異なります。
お客様の症状を下記のタブから選択してください。

選択するとタブの下に表示されます。

症状(画面メッセージや、画面の状態)

初回設定中に、スマートフォンやパソコンの画面に何も表示されなかった場合は「 対処方法A 」をご確認ください。


対処方法 A

対処方法 A

1. Wi-Fiルーターの電源が入っているか確認します。電源が入っている場合「Powerランプ」が点灯します。
電源が入っていない場合は電源を入れてください。

2. Wi-FiルーターのInternetポートに差さっているLANケーブルを抜き、同じ場所に再度挿し直します。

3. Wi-Fiルーターの電源を抜き、再度挿し直します。

4. 2分経過後「 http://86886.jp/set/ 」を開き、接続を確認します。つながらない場合は、本FAQを再度最初からご確認ください。

5. 症状が変わらない(同じメッセージ表示、何も表示されない)場合は、下記FAQにて問題解決を試みてください。

対処方法 B

対処方法 B

1. ブラウザのリロードボタンを押してください。

2. 「 http://86886.jp/set/ 」を開き、接続を確認します。つながらない場合は、本FAQを再度最初からご確認ください。

3. 再度同じメッセージが表示される場合は、下記FAQにて問題解決を試みてください。

対処方法 C

対処方法 C

1. プロバイダーから提供された機器(モデムなど)の電源が入っているか確認します。電源が入っている場合は「Power」などのランプが点灯します。
電源が入っていない場合は電源を入れてください。

2. モデム側の差込口(Wi-Fiルーターとつながっているケーブル)を抜き、同じ場所に再度挿し直します。
モデムがない場合はこちら

※モデムがない場合
モデムを利用しない以下のような接続の場合(壁にLAN端子がある場合)は、壁の端子からLANケーブルを抜き、同じ場所に再度挿し直します。

3. Wi-FiルーターのInternetポートに差さっているLANケーブルを抜き、同じ場所に再度挿し直します。

4. 「 http://86886.jp/set/ 」を開き、接続を確認します。つながらない場合は、本FAQを再度最初からご確認ください。

対処方法 D

対処方法 D

1. プロバイダーからの契約資料を再度確認し、IDとパスワードを再度入力します。

2. 再度同じメッセージが表示される場合は、以下の内容でプロバイダー様へ確認ください。

問い合わせ内容
「Wi-Fiルーターに設定するPPPoE(ピピピーオーイー)接続するためのID・パスワードが、手元の資料で間違いがないかどうか」

3. 確認後下記FAQで問題解決を試みてください。

対処方法 E

対処方法 E

1. 下記FAQを参照し、問題解決を試みてください。

2. 「 http://86886.jp/set/ 」を開き、接続を確認します。つながらない場合は、本FAQを再度最初からご確認ください。

対処方法 F

対処方法 F

1. 下記FAQを参照し、問題解決を試みてください。

2. 「 http://86886.jp/set/ 」を開き、接続を確認します。つながらない場合は、本FAQを再度最初からご確認ください。

対処方法 G

対処方法 G

1. エラーが表示されてから、15分ほどそのまま待ちください。

2. Wi-FiルーターのInternetポートに差さっているLANケーブルを抜き、同じ場所に再度挿し直します。

3. 「 http://86886.jp/set/ 」を開き、接続を確認します。つながらない場合は、本FAQを再度最初からご確認ください。

4. 再度同じメッセージが表示される場合は、下記FAQにて問題解決を試みてください。


このご質問の対象となる商品・OS・接続機器を表示

商品

OS・接続機器